Home Forums Themes Pithree Warning: array_merge(): Argument #1 is not an array error

Warning: array_merge(): Argument #1 is not an array error

  • Author
    Posts
  • #28605

    craymond
    Participant

    Hi supporter !
    My website url : http://www.hmroyal.com
    Description about error: Ran some updates and this error appeared after all plugin updates had been completed: “Warning: array_merge(): Argument #1 is not an array in /home/hardyr50/public_html/wp-content/plugins/pithree-framework/shortcodes/functions.php on line 33″

    I updated visual Composer – which I had to deactivate the license and reactivate the code. Currently running Pithree Child Theme version 1. Any ideas how to fix? Thanks in advance.

Cannot reply in this topic, If you have any issue, please create new topic