Home Forums Themes Benaa Set Max Execution Time

Set Max Execution Time

  • Author
    Posts
  • #147957

    ctoddgage
    Participant

    Hi supporter !
    My website url : https://elysiumcostarica.com/realestate
    Description about error: 64 MB
    Max Execution Time 0 – We recommend setting max execution time to at least 300.
    See: Increasing max execution to PHP
    I have changed php.ini
    .htaccess
    .userini
    still getting this error.

    Attachments:
    You must be logged in to view attached files.
Cannot reply in this topic, If you have any issue, please create new topic