Home Forums Themes MoveCO Parse error on Install

Parse error on Install

  • Author
    Posts
  • #31447

    allanjhn
    Participant

    Hi, I’ve installed both the 1.1 ver and child ver. when i go to activate the theme it gives me this error

    Parse error: syntax error, unexpected T_PAAMAYIM_NEKUDOTAYIM, expecting ‘)’ in /home/allanjhn/public_html/littleglennsmoving/wp-content/themes/g5plus-moveco/core/post-format-ui/post-format-ui.php on line 143

Cannot reply in this topic, If you have any issue, please create new topic