Home Forums Themes Orson Is Orson compatible with php7 ?

Is Orson compatible with php7 ?

  • Author
    Posts
  • #138100

    Hello I was wondering if Orson theme is compatible with PHP7 before I attempt the migration.

    Thanks

Cannot reply in this topic, If you have any issue, please create new topic