Home Forums Themes Wolverine Found Error with the plugin “Wolverine Framework”

Found Error with the plugin “Wolverine Framework”

  • Author
    Posts
  • #6143

    pbvcity
    Participant

    After I installed the theme, and download the requested plugins, I tried to activate the plugins and this Error came out.
    I am using a Chinese version of wordpress, will that be a problem?
    I tried twice, but every time I click to activate the plugin “Wolverine Framework”, the whole wordpress system goes wrong and show this on the top of the admin pages:

    Warning: session_start(): Cannot send session cache limiter – headers already sent (output started at /home/zhishantang/izst/wp-content/plugins/wolverine-framework/includes/shortcodes/view-demo/view-demo.php:1) in /home/zhishantang/izst/wp-content/themes/wolverine/includes/theme-setup.php on line 100

    Warning: Cannot modify header information – headers already sent by (output started at /home/zhishantang/izst/wp-content/plugins/wolverine-framework/includes/shortcodes/view-demo/view-demo.php:1) in /home/zhishantang/izst/wp-includes/option.php on line 787

    Warning: Cannot modify header information – headers already sent by (output started at /home/zhishantang/izst/wp-content/plugins/wolverine-framework/includes/shortcodes/view-demo/view-demo.php:1) in /home/zhishantang/izst/wp-includes/option.php on line 788″

Cannot reply in this topic, If you have any issue, please create new topic